Support older dreamboxes (e.g. 7025+) that don't have a recent elementtree library.
[enigma2-curlytx.git] / .gitignore
index 6734ca8..78acce2 100644 (file)
@@ -1,2 +1,3 @@
 releases/
 README.html
+README.rst.html