Support older dreamboxes (e.g. 7025+) that don't have a recent elementtree library.
[enigma2-curlytx.git] / LICENSE
2011-12-07 Christian Weiskeextend license to allow usage of this plugin with the...
2011-11-18 Christian Weiskelicense file