Support older dreamboxes (e.g. 7025+) that don't have a recent elementtree library.
[enigma2-curlytx.git] / po /
2011-12-06 Christian Weiskeupdate german translation and translation template
2011-11-28 Christian Weiskeupdate german translation
2011-11-25 Christian Weiskeupdate translation tempalte
2011-11-24 Christian Weiskeupdate german translation
2011-11-24 Christian Weiskeupdate translation template
2011-11-18 Christian Weiskeupdate german translation
2011-11-18 Christian Weiskeupdate german translation
2011-11-18 Christian Weiskedelete old messages.po
2011-11-18 Christian Weiskemessages.po should be called messages.pot (template)
2011-11-17 Christian Weisketranslation compilation script
2011-11-17 Christian Weisketranslation