Support older dreamboxes (e.g. 7025+) that don't have a recent elementtree library.
[enigma2-curlytx.git] / po / de.mo
2011-12-06 Christian Weiskeupdate german translation and translation template
2011-11-28 Christian Weiskeupdate german translation
2011-11-24 Christian Weiskeupdate german translation
2011-11-18 Christian Weiskeupdate german translation
2011-11-18 Christian Weiskeupdate german translation