work around compile error with g++ 4.3.2
[enigma2.git] / COPYING
1 See LICENSE.