plugin api change: Plugins() and main functions must receive (and possibly ignore...
[enigma2.git] / lib / python / Plugins / SystemPlugins / FrontprocessorUpgrade / Makefile.am
1 installdir = $(LIBDIR)/enigma2/python/Plugins/SystemPlugins/FrontprocessorUpgrade
2
3 install_PYTHON =        \
4         __init__.py \
5         plugin.py
6