readd old software update to ensure update capability for faulty software conditions
[enigma2.git] / configure.ac
index 504a2d8..b75946e 100644 (file)
@@ -62,6 +62,7 @@ lib/python/Screens/Makefile
 lib/python/Plugins/Makefile
 lib/python/Plugins/SystemPlugins/Makefile
 lib/python/Plugins/SystemPlugins/SoftwareUpdate/Makefile
+lib/python/Plugins/SystemPlugins/OldSoftwareUpdate/Makefile
 lib/python/Plugins/SystemPlugins/FrontprocessorUpgrade/Makefile
 lib/python/Plugins/DemoPlugins/Makefile
 lib/python/Plugins/DemoPlugins/TestPlugin/Makefile