SystemPlugins/WirelessLan: remove outdated flags.py and iwlibs.py.
[enigma2.git] / lib / python / Plugins / SystemPlugins / WirelessLan / Makefile.am
index 2f36237..bdc1a88 100755 (executable)
@@ -4,8 +4,6 @@ SUBDIRS = meta
 
 install_PYTHON =       \
        __init__.py \
-       flags.py \
-       iwlibs.py \
        plugin.py \
        Wlan.py