MediaPlayer/plugin.py: use correct InfoBarSubtitleSupport instance for Subtitle screen
[enigma2.git] / .gitignore
2008-11-06 Felix Domkeadd .gitignore
2008-11-06 Felix Domkeadd .gitignore