MediaPlayer/plugin.py: use correct InfoBarSubtitleSupport instance for Subtitle screen
[enigma2.git] / README
2005-05-19 Andreas Oberrittertest
2005-05-19 Andreas Oberritterreadme geschrieben
2003-10-17 Felix Domkeimport of enigma2