configure.ac: set package version to 3.0.0
[enigma2.git] / LICENSE.GPLv2
2006-01-05 Felix Domkelicense: add preliminary license