configure.ac: set package version to 3.0.0
[enigma2.git] / data / fonts / ae_AlMateen.license
2006-01-13 Felix Domkeadd ae_AlMateen.ttf font, from arabeyes.org