configure.ac: set package version to 3.0.0
[enigma2.git] / data / radio.mvi
2009-08-18 Andreas Oberritterset permissions to 644 for data files
2007-03-24 Andreas Monzneradd a radiomode background picture (mvi file.. changable in