work around compile error with g++ 4.3.2
[enigma2.git] / LICENSE.GPLv2
2006-01-05 Felix Domkelicense: add preliminary license