plugin api change: Plugins() and main functions must receive (and possibly ignore...
[enigma2.git] / lib / python / Plugins / SystemPlugins / OldSoftwareUpdate / plugin.py
2006-03-05 Felix Domkeplugin api change: Plugins() and main functions must...
2006-02-25 Stefan Plueckenfix typo
2006-02-25 Stefan Plueckenreadd old software update to ensure update capability...