fix very stupid error
[enigma2.git] / lib / python / Plugins / update.py
2005-12-27 Stefan Plueckenfix very stupid error
2005-12-26 Stefan Plueckensome changes for the update plugin
2005-12-23 Stefan Plueckenreplace "Arial" by "Regular"
2005-12-21 Stefan Plueckenadd a small ipkg upgrade plugin