- add positioner plugin (just basic gui atm)
[enigma2.git] / lib / python / Plugins / SystemPlugins /
drwxr-xr-x   ..
drwxr-xr-x - FrontprocessorUpgrade
-rw-r--r-- 81 Makefile.am
drwxr-xr-x - OldSoftwareUpdate
drwxr-xr-x - PositionerSetup
drwxr-xr-x - SoftwareUpdate