the graphical multiepg plugin needs a realy actual enigma2 (from today!!)
[enigma2.git] / lib / python / Plugins / Extensions / GraphMultiEPG /
drwxr-xr-x   ..
-rw-r--r-- 15648 GraphMultiEpg.py
-rw-r--r-- 139 Makefile.am
-rw-r--r-- 0 __init__.py
-rw-r--r-- 2792 plugin.py