first version
[php-sqllint.git] / composer.json
1 {
2     "require": {
3         "udan11/sql-parser": "^3.0"
4     }
5 }