Increase version to 1.1.0
[xposed-ouya-plain-purchases.git] / xposed-ouya-plain-purchases / build.gradle
index cea65fe..8f3380b 100644 (file)
@@ -7,8 +7,8 @@ android {
         applicationId "de.cweiske.ouya.plainpurchases"
         minSdkVersion 15
         targetSdkVersion 16
-        versionCode 1
-        versionName "1.0"
+        versionCode 2
+        versionName "1.1.0"
     }
     buildTypes {
         release {