Release 0.7.2
[grauphel.git] / appinfo / info.xml
index dd71731..5c896c0 100755 (executable)
@@ -9,7 +9,7 @@
 
   Tomboy, Conboy and Tomdroid clients are supported.
  </description>
- <version>0.6.5</version>
+ <version>0.7.2</version>
  <licence>agpl</licence>
  <author>Christian Weiske</author>
  <namespace>Grauphel</namespace>
@@ -23,7 +23,7 @@
  <dependencies>
   <lib>OAuth</lib>
   <owncloud min-version="7"/>
-  <nextcloud min-version="10" max-version="12"/>
+  <nextcloud min-version="13" max-version="16"/>
  </dependencies>
  <!-- <ocsid>166654</ocsid> -->
 </info>