Declare compatibility with nextcloud 14
[grauphel.git] / appinfo / info.xml
index 4f37fde..5000b1c 100755 (executable)
@@ -23,7 +23,7 @@
  <dependencies>
   <lib>OAuth</lib>
   <owncloud min-version="7"/>
-  <nextcloud min-version="10" max-version="13"/>
+  <nextcloud min-version="10" max-version="14"/>
  </dependencies>
  <!-- <ocsid>166654</ocsid> -->
 </info>