FIX: Corrected config.php file.
[phorkie.git] / README.rst
index 96a3853..a6660fb 100644 (file)
@@ -148,7 +148,7 @@ Protect your site with OpenID
 =============================
 You have the option of enabling OpenID authentication to help secure your
 pastes on phorkie.  Set the ``$GLOBALS['phorkie']['auth']`` values in the
-``data/config.default.php`` file as desired.  
+``data/config.php`` file as desired.  
 
 There are two different types of security you can apply.  First, you can
 restrict to one of three ``securityLevels``; completely open (0), protection